Javafree
Página Inicial do Fórum > Frameworks, APIs e IDE's

Precisa do SAP? ( Ecc6 + EHP7 IDES )



Criar novo tópico   Responder tópico


  1. vladimirm
    Posts:1


    Comment Arrow

    Publicado em: 23/02/2015 11:37:49

    Pessoal,

    Estou aproveitando o fórum para divulgar que tenho disponível para download ou HD a ultima versão do SAP FULL ( Ecc6 + EHP IDES ) que é mesma utilizada nas Academias SAP.

    Quem tiver interesse, me coloco a disposição.
    www.itprojetos.com.br/sapestudo

    Excelente iniciativa deste fórum meus parabéns aos moderadores.

    abs
    Vladimir



  1. Relacionados